Unclassified SBR alert
Incident Report for Red Hat
Resolved
This incident has been resolved.
Posted Feb 06, 2025 - 19:27 UTC
Monitoring
A restart has occurred, issue is believed to be fixed. Awaiting and monitoring to make sure everything is clear.
Posted Feb 06, 2025 - 19:07 UTC
Identified
We have received SBRC-001 - Search - unclassified-sbr-alert, the concerned team is working on it. We have identified the RCA and have been monitoring it.
Posted Feb 06, 2025 - 18:50 UTC
This incident affected: access.redhat.com (Support Cases).